Flowdock
method

infect_with_assertions

Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Class: Module
infect_with_assertions(pos_prefix, neg_prefix, skip_re, dont_flip_re = /\c0/, map = {}) public

infect_with_assertions has been removed due to excessive clever. Use infect_an_assertion directly instead.

Show source
Register or log in to add new notes.