Flowdock
method

installable_platform?

Importance_1
v2_6_3 - Show latest stable - 0 notes - Class: LocalSpecification
installable_platform?() public

Returns true if this gem is installable for the current platform.

Show source
Register or log in to add new notes.