Flowdock
method

gem_requires

Importance_1
v2_5_5 - Show latest stable - 0 notes - Class: GemDependencyAPI
gem_requires(name, options) private

Records the require: option from options and adds those files, or the default file to the require list for name.

Show source
Register or log in to add new notes.