Flowdock
method

ruby_api_version

Importance_1
v2_4_6 - Show latest stable - 0 notes - Class: Gem
ruby_api_version() public

Returns a String containing the API compatibility version of Ruby

Show source
Register or log in to add new notes.