Flowdock
new(version) public

No documentation

This method has no description. You can help the Ruby community by adding new notes.

Hide source
# File lib/rss/rss.rb, line 199
    def initialize(version)
      @version = version
      super("Maker doesn't support version: #{@version}")
    end
Register or log in to add new notes.