Flowdock
method

mismatched?

Importance_0
Ruby on Rails latest stable (v5.2.3) - 0 notes - Class: ActiveSupport::Cache::Entry
mismatched?(version) public

No documentation

This method has no description. You can help the Ruby on Rails community by adding new notes.

Hide source
# File activesupport/lib/active_support/cache.rb, line 729
      def mismatched?(version)
        @version && version && @version != version
      end
Register or log in to add new notes.