Flowdock
class
Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Superclass: Object

Class deprecated or moved

This class is deprecated or moved on the latest stable version. The last existing version (v1_8_7_330) is shown here.

Runs a Test::Unit::TestSuite in a Gtk UI. Obviously, this one requires you to have Gtk (http://www.gtk.org/) and the Ruby Gtk extension (http://ruby-gnome.sourceforge.net/) installed.

Show files where this class is defined (1 file)
Register or log in to add new notes.