Flowdock
method

parse_require

Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Class: Ruby
parse_require(context, comment) public

Parses an RDoc::Require in context containing comment

Show source
Register or log in to add new notes.