Flowdock
method

correct?

Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Class: Version
correct?(version) public

True if the version string matches RubyGems’ requirements.

Show source
Register or log in to add new notes.