Flowdock
Ruby latest stable (v1_9_3_392) - 0 notes - Superclass: Object

Gem::DependencyList is used for installing and uninstalling gems in the correct order to avoid conflicts.

Show files where this class is defined (1 file)
Register or log in to add new notes.