Flowdock
Ruby latest stable (v1_9_3_392) - 0 notes - Superclass: EncodingError

Raised by Encoding and String methods when the source encoding is incompatible with the target encoding.

Show files where this class is defined (1 file)
Register or log in to add new notes.