Flowdock
method

need_base64_encode?

Importance_0
need_base64_encode?() public

No documentation

This method has no description. You can help the Ruby community by adding new notes.

Hide source
# File lib/rss/rss.rb, line 929
    def need_base64_encode?
      false
    end
Register or log in to add new notes.