Flowdock
method

libyaml_version

Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Class: Psych
libyaml_version() public

Returns the version of libyaml being used

Show source
Register or log in to add new notes.