Flowdock
method

errors

Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Class: OpenSSL
errors() public

See any remaining errors held in queue.

Any errors you see here are probably due to a bug in ruby’s OpenSSL implementation.

Show source
Register or log in to add new notes.