Flowdock
method

required_ruby_version=

Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Class: Specification
required_ruby_version=(req) public

The version of ruby required by this gem

Show source
Register or log in to add new notes.