Flowdock
method

default

Importance_1
Ruby latest stable (v1_9_3_392) - 0 notes - Class: Requirement
default() public

A default “version requirement” can surely only be ‘>= 0’.

Show source
Register or log in to add new notes.