Flowdock
method

valid_extension?

Importance_0
v2.3.2 - Show latest stable - 0 notes - Class: ActionView::Template
valid_extension?(extension) private

No documentation

This method has no description. You can help the Ruby on Rails community by adding new notes.

Hide source
# File actionpack/lib/action_view/template.rb, line 210
      def valid_extension?(extension)
        !Template.registered_template_handler(extension).nil?
      end
Register or log in to add new notes.