Flowdock
method

require_frameworks

Importance_1
v1.1.1 - Show latest stable - 0 notes - Class: Rails::Initializer
require_frameworks() public

Requires all frameworks specified by the Configuration#frameworks list. By default, all frameworks (ActiveRecord, ActiveSupport, ActionPack, ActionMailer, and ActionWebService) are loaded.

Show source
Register or log in to add new notes.