Flowdock
method

framework_gem?

Importance_0
Ruby on Rails latest stable (v4.1.8) - 0 notes - Class: Rails::GemDependency

Method deprecated or moved

This method is deprecated or moved on the latest stable version. The last existing version (v2.3.8) is shown here.

framework_gem?() public

No documentation

This method has no description. You can help the Ruby on Rails community by adding new notes.

Hide source
# File railties/lib/rails/gem_dependency.rb, line 143
    def framework_gem?
      @@framework_gems.has_key?(name)
    end
Register or log in to add new notes.