Flowdock
module
Importance_1
Ruby on Rails latest stable (v4.0.2) - 0 notes
  • 1.0.0
  • 1.1.1
  • 1.1.6
  • 1.2.0
  • 1.2.6
  • 2.0.0
  • 2.0.3
  • 2.1.0
  • 2.2.1
  • 2.3.2 (0)
  • 2.3.8
  • 3.0.0
  • 3.0.5
  • 3.0.9
  • 3.1.0
  • 3.2.1
  • 3.2.3
  • 3.2.8
  • 3.2.13
  • 4.0.2
  • What's this?

Module deprecated or moved

This module is deprecated or moved on the latest stable version. The last existing version (v2.3.2) is shown here.

Adapters connect Rack with third party web frameworks.

Rack includes an adapter for Camping, see README for other frameworks supporting Rack in their code bases.

Refer to the submodules for framework-specific calling details.

Show files where this module is defined (2 files)
Register or log in to add new notes.