Flowdock
method

require_or_load

Importance_0
Ruby on Rails latest stable (v4.0.2) - 0 notes - Class: ActiveSupport::Dependencies::Loadable
require_or_load(file_name) public

No documentation

This method has no description. You can help the Ruby on Rails community by adding new notes.

Hide source
# File activesupport/lib/active_support/dependencies.rb, line 198
      def require_or_load(file_name)
        Dependencies.require_or_load(file_name)
      end
Register or log in to add new notes.