Flowdock
method

supports_extensions?

Importance_1
Ruby on Rails latest stable (v4.2.1) - 0 notes - Class: ActiveRecord::ConnectionAdapters::PostgreSQLAdapter
supports_extensions?() public

Returns true if pg > 9.1

Show source
Register or log in to add new notes.